Alle Kommentare von YZ-Rider

foto

30.09.2019, 22:04

Versuchen stylisch zu springen und auf der anderen Seite leider nicht mal in der Lage vernünftig und dosiert die Bremse zu bedienen...
foto

29.01.2019, 18:18

Artgerecht bewegt
foto

09.10.2018, 13:30

Der Motor scheint auch so teuer gewesen zu sein, dass kein Geld mehr für ein Helm übrig war
foto

06.08.2017, 17:39

Qualität hat beim Upload wieder ordentlich gelitten
foto

01.07.2016, 17:36

Hört sich für mich nach der Vorderbremse an, falls du sieh beim Durchfedern angezogen hälst
foto

18.02.2016, 20:05

Ein Wunder, dass er bei soviel Hinterradbremse überhaupt vorwärts kommt
foto

27.04.2015, 15:58

schönes video
ist das, was bis sek 32 zu sehen ist, auch in st. andreasberg?
und wenn ja, wo?
foto

07.04.2015, 16:04

Also meine Gabel war damals schon 1,5 Jahre alt und ich war der Drittbesitzer des Bikes, in dem sie serienmäßig verbaut war!
Habe eine Kopie der Rechnung beigelegt und dann ging die Abwicklung schnell und unkompliziert. Kann da Flatout Suspension nur empfehlen, die klemmen sich da ordentlich hinter (soll keine Werbung sein )
Aber wenn die Gabel bei dir noch neu ist, ist das ja eher Sache des Händlers/ Verkäufers für Ersatz bzw. Reperatur zu sorgen.
Ich habe das Spiel auch nur so wie du feststellen können. Sonst lief die Gabel auch perfekt... Habe aber auch keinen Unterschied von der Performance gemerkt nachdem ich das neue Casting hatte. Ich konnte nur mit ruhigem Gewissen dass alles in Ordnung ist schlafen
foto

07.04.2015, 14:35

So sah es bei meiner Lyrik auch aus. Ich habe damals ein komplett neues Casting bekommen. Das ging auch sehr schnell vonstatten und ich musste nicht lange auf die Gabel verzichten. Da hatte sich Rock Shox wohl mal in´s Zeug gelegt
foto

08.03.2015, 11:50

So hat jeder mal angefangen
foto

29.01.2015, 20:08

ich hatte das auch schon, zwar nicht so extrem, aber schon ein-zwei Zentimeter. bei mir war eine Dichtung kaputt und ich habe damals auf Kulanz eine komplett neue Stütze bekommen. meine jetztige sinkt nach kurzer Zeit auch schon wieder ein paar Millimeter ein. Scheint eine Reverb-Krankheit zu sein, liest man ja auch oft genug im forum.
Aber wahrscheinlich hilft schon Entlüften, wie bereits geschireben.
foto

05.01.2015, 07:53

Wo war denn bei dir das Fett zu zäh?
Auf den Sperrklinken bzw Verzahnung oder an den Lagern?
Die Verzahnung kann ich bei mir ausschließen. Die läuft mit dünnem und wenig Öl.
Aber wenn es ein Fettproblem ist, gibt sich das sicher auch mit der Zeit...
foto

04.01.2015, 17:52

Alles klar, wird gemacht!
Und nochmal vielen Dank für die vielen hilfreichen Kommentare!
foto

04.01.2015, 17:44

das habe ich schon getest. da passiert nichts, wie auch im video zu sehen. Wenn ich die Kurbel festhalte wird wohl der kleine Reibungswiderstand im Freilauf überschritten und der Freilauf rattert dann normal vor sich hin und die Kette bleibt gespannt.
foto

04.01.2015, 16:34

Ja, die Übersetzung spielt da natürlich eine Rolle und auch das echt super laufende Tretlager tut seinen Senf dazu.

Aus euren ganzen Beiträgen interprätiere ich jetzt, dass es eher unbenklich ist und fahren wahrscheinlich am ehesten weiterhilft. Sehe ich das richtig?
foto

04.01.2015, 16:23

Daran liegt es bei mir leider nicht.
foto

04.01.2015, 15:20

ok danke.
Angenommen das Lager sitzt minimal "verkantet", müsste sich das nicht eigentlich auch mit der Zeit geben, denn die Lager können sich doch auch bis zu einem bestimmten grad an den Lauf anpassen.
Ich kann es auch nochmal auseinander nehmen, aber das Teil wurde in den letzten Wochen schon vier mal bearbeitet. Zweimal von mir und zweimal von einem Fachmann. Da ist es doch unwahrscheinlich, dass sich das Lager viermal "schief" gesetzt hat.
foto

04.01.2015, 14:33

Wie leitest du daraus ab, dass er verkantet?

er hat überhaupt kein spiel, läuft bis auf das hier perfekt. Wie im Theard geschrieben könnte es sein, dass vlt das Lager selber Schuld ist. Ich vermute das ist ein herrkömmliches, passendes Industrielager und kein origenales von DT Swiss. Vlt. ist das nicht so reibungsarm.
foto

04.01.2015, 12:53

mein tretlager läuft wirklich sehr, sehr gut
ich habe jetzt den freilaufkörper zweimal abgezogen und kontolliert. Der dürfte richtig draufsitzen, zumal das bei DT Swiss ja sehr einfach und ohne Werkzeug geht. Die Verzahnung habe ich mittlerweile mit Maschinenöl versehen. Daran kann es also nicht liegen. Ich gehe mittlerweile wirklich davon aus, dass das neue Lager noch nicht so leicht läuft, wie es eigentlich sein sollte. Das gibt sich hoffebtlich mit zunehmender Laufleistung. So wie im Video dreht die Kurbel auch nur auf dem 10., also dem kleinsten Ritzel, auf dem 9. und 8. jeweils nurnoch maximal eine Umdrehung und ab dem 7. Ritzel dreht die Kubel dann garnicht mehr mit (so wie es sein soll).